toute l'information sur la réalisation vidéo numérique
 
 
 
  Nous sommes en ce moment 246 sur le Repaire - 247990 discussions - 1284424 messages - 132341 Repairenautes inscrits
  #1  
Vieux 09/02/2006, 13h06
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages
pas de son sur montage importé en .mov



Bonjour,

Je me retrouve avec le problème suivant que je ne comprends pas :

quand j'importe en .mov un montage dans mon projet, il se trouve ne plus avoir de son au bout de qqs secondes ;
lorsque je le lis en QT directement en cliquant dessus ( hors FCP ) tout fonctionne mais c'est en l'important que ce pb survient.
auriez vous une idée de la cause du problème et surtout comment y remédier ?

je suis complètement décontancée !



ps : je suis sur un G5 2 x1.8 GHZ - 1.5 GO version 10. 3.9
FCP 4.5
Liens commerciaux
----
  #2  
Vieux 09/02/2006, 13h56
Rodgeur
Visiteur
 
Messages: n/a


Envoyé par delf
Bonjour,

Je me retrouve avec le problème suivant que je ne comprends pas :

quand j'importe en .mov un montage dans mon projet, il se trouve ne plus avoir de son au bout de qqs secondes ;
lorsque je le lis en QT directement en cliquant dessus ( hors FCP ) tout fonctionne mais c'est en l'important que ce pb survient.
auriez vous une idée de la cause du problème et surtout comment y remédier ?

je suis complètement décontancée !



ps : je suis sur un G5 2 x1.8 GHZ - 1.5 GO version 10. 3.9
FCP 4.5

Tu dis que tu entends le son au début ?

Rodgeur
  #3  
Vieux 09/02/2006, 14h20
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages


oui, sur exactement 23 s !
  #4  
Vieux 14/02/2006, 15h52
Repairenaute
 
Date d'inscription: August 2004
Messages: 79
Bénéficie de 0 recommandations à propos de 0 messages
petit test à faire



Et si tu essayais ceci:

Ouvre ton fichier .mov dans quicktime player, puis exporte juste le son de ce .mov pour en faire un aiff standard (16bit 48khz). Importe ensuite cet aiff dans FCP. Si tu as ton son sur toute la durée, à ce moment là resynchronise l'image de ton .mov avec cet aiff et travaille à partir du nouvel élément synchronisé.
Je pense que ca devrait marcher.

Bien à toi

T.
  #5  
Vieux 16/02/2006, 22h47
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages


Merci de ta réponse !
je vais essayer dès demain,

et te tiens au courant...


Delf
  #6  
Vieux 20/02/2006, 23h51
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages
Smile



merci encore !

ça marche impeccable...
Discussion fermée

Dernières offres partenaires
Concours vidéo CyberLink jusqu'au 8 septembre
CyberLink organise un concours de montage vidéo “I Love Travel,” utilisant des techniques d’édition et de production par les passionnés de vidéo du m...
Cyberlink
test
test de message test message...
Cyberlink
Masterclass production et diffusion chez TRM le 18 Juin 2014
Venez découvrir et tester des solutions innovantes et économiques, adaptées aux régies de productions fixes ou mobiles. MASTERCLASS 18 JUIN 2014 ...
TRM
TRM et Canon vous invitent à la Masterclass Travelling le mercredi 19 mars 2014
Venez participer à l'atelier de prise en main des équipements de travelling et stabilisation lors de la Masterclass Travelling Mercredi 19 mars ...
TRM
Mise à jour firmware EOS-1D C version1.3.4
La version 1.3.4 du firmware inclut les améliorations suivantes : 1) Ajout d'une entrée audio de niveau ligne acceptant un mini-connecteur 3,5 mm....
TRM


Moteur Google Repaire 


Outils de la discussion Rechercher
Rechercher:

Recherche avancée
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +2. Il est actuellement 01h25.


vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.1
Version française #20 par l'association vBulletin francophone
Ces forums sont protégés par le Code de la propriété littéraire et artistique - RCS498481704