toute l'information sur la réalisation vidéo numérique
 
 
 
  Nous sommes en ce moment 315 sur le Repaire - 250081 discussions - 1295134 messages - 133122 Repairenautes inscrits
  #1  
Vieux 09/02/2006, 14h06
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages
pas de son sur montage importé en .mov



Bonjour,

Je me retrouve avec le problème suivant que je ne comprends pas :

quand j'importe en .mov un montage dans mon projet, il se trouve ne plus avoir de son au bout de qqs secondes ;
lorsque je le lis en QT directement en cliquant dessus ( hors FCP ) tout fonctionne mais c'est en l'important que ce pb survient.
auriez vous une idée de la cause du problème et surtout comment y remédier ?

je suis complètement décontancée !



ps : je suis sur un G5 2 x1.8 GHZ - 1.5 GO version 10. 3.9
FCP 4.5
Liens commerciaux
----
  #2  
Vieux 09/02/2006, 14h56
Rodgeur
Visiteur
 
Messages: n/a


Envoyé par delf
Bonjour,

Je me retrouve avec le problème suivant que je ne comprends pas :

quand j'importe en .mov un montage dans mon projet, il se trouve ne plus avoir de son au bout de qqs secondes ;
lorsque je le lis en QT directement en cliquant dessus ( hors FCP ) tout fonctionne mais c'est en l'important que ce pb survient.
auriez vous une idée de la cause du problème et surtout comment y remédier ?

je suis complètement décontancée !



ps : je suis sur un G5 2 x1.8 GHZ - 1.5 GO version 10. 3.9
FCP 4.5

Tu dis que tu entends le son au début ?

Rodgeur
  #3  
Vieux 09/02/2006, 15h20
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages


oui, sur exactement 23 s !
  #4  
Vieux 14/02/2006, 16h52
Repairenaute
 
Date d'inscription: August 2004
Messages: 79
Bénéficie de 0 recommandations à propos de 0 messages
petit test à faire



Et si tu essayais ceci:

Ouvre ton fichier .mov dans quicktime player, puis exporte juste le son de ce .mov pour en faire un aiff standard (16bit 48khz). Importe ensuite cet aiff dans FCP. Si tu as ton son sur toute la durée, à ce moment là resynchronise l'image de ton .mov avec cet aiff et travaille à partir du nouvel élément synchronisé.
Je pense que ca devrait marcher.

Bien à toi

T.
  #5  
Vieux 16/02/2006, 23h47
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages


Merci de ta réponse !
je vais essayer dès demain,

et te tiens au courant...


Delf
  #6  
Vieux 21/02/2006, 00h51
Repairenaute
 
Date d'inscription: September 2005
Messages: 191
Bénéficie de 0 recommandations à propos de 0 messages
Smile



merci encore !

ça marche impeccable...
Discussion fermée

Dernières offres partenaires
Visual Impact France inaugure sa nouvelle boutique
Visual Impact France et ses partenaires vous invitent à un évènement convivial où vous pourrez assister à des présentations et démonstrations des der...
inza
Promotion sur la formation FCPX 10.1.3
FCPX 10.1.3 le livre de la formation en promotion sur Video Effects Prod (http://www.videoeffectsprod.fr/FCPX-10-1-3-le-livre-de-formation-en-promotio...
f_wood2
Deux produits exclusifs TRM aux trophées Satis
Cette année, deux produits exclusifs TRM participent aux trophées Satis Mediakwest 2014. Venez les découvrir sur le salon et votez en ligne. Cett...
TRM
Promotion Sony - Cadeau pour l'achat d'un camescope de poing
Du 1er octobre au 31 décembre, vous avez le choix parmi trois cadeaux spéciaux pour tout achat d'un caméscope de poing éligible de Sony : NEX-EA50EH, ...
TRM
TRM au satis 2014 - Commandez votre badge
Toute l'équipe de TRM est heureuse de vous accueillir lors du prochain salon SATIS EXPO, le rendez-vous incontournable de l'audiovisuel en France du m...
TRM


Moteur Google Repaire 


Outils de la discussion Rechercher
Rechercher:

Recherche avancée
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +2. Il est actuellement 09h02.


vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.1
Version française #20 par l'association vBulletin francophone
Ces forums sont protégés par le Code de la propriété littéraire et artistique - RCS498481704