Users online now

  1. Reboot
  2. kokkarin
  3. BML_Prod
  4. lucette123
  5. kovatch
  6. caraibe
  7. beginUndoGroup
  8. joet73
  9. bcauchy
  10. saint kro
  11. JLH 37
  12. ogt
  13. jakovideo
  14. marmi
Nous sommes en ce moment 582 sur Le Repaire : 18 Repairenautes connectés, 549 visiteurs, 15 robots

pas de son sur montage importé en .mov

Discussion dans 'Apple Final Cut (Pro & Express)' créé par delf, 9 Février 2006.

Statut de la discussion:
Fermé pour nouveaux messages
  1. delf

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    198
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je me retrouve avec le problème suivant que je ne comprends pas :

    quand j'importe en .mov un montage dans mon projet, il se trouve ne plus avoir de son au bout de qqs secondes ;
    lorsque je le lis en QT directement en cliquant dessus ( hors FCP ) tout fonctionne mais c'est en l'important que ce pb survient.
    auriez vous une idée de la cause du problème et surtout comment y remédier ?

    je suis complètement décontancée !



    ps : je suis sur un G5 2 x1.8 GHZ - 1.5 GO version 10. 3.9
    FCP 4.5:perplexe: :perplexe:
     

    Publicité

  2. Rodgeur

    Rodgeur Guest

    Appréciations:
    +0 / 0 / -0

    Tu dis que tu entends le son au début ?

    Rodgeur
    :approb:
     
  3. delf

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    198
    Appréciations:
    +0 / 0 / -0
    oui, sur exactement 23 s !
     
  4. theorema

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    79
    Appréciations:
    +0 / 0 / -0
    petit test à faire

    Et si tu essayais ceci:

    Ouvre ton fichier .mov dans quicktime player, puis exporte juste le son de ce .mov pour en faire un aiff standard (16bit 48khz). Importe ensuite cet aiff dans FCP. Si tu as ton son sur toute la durée, à ce moment là resynchronise l'image de ton .mov avec cet aiff et travaille à partir du nouvel élément synchronisé.
    Je pense que ca devrait marcher.

    Bien à toi

    T.
     
  5. delf

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    198
    Appréciations:
    +0 / 0 / -0
    Merci de ta réponse !
    je vais essayer dès demain,

    et te tiens au courant...


    Delf
     
  6. delf

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    198
    Appréciations:
    +0 / 0 / -0
    merci encore !

    ça marche impeccable...
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page