Users online now

  1. Reboot
  2. paulo027
  3. ropa
  4. Denis11
  5. Cadique
  6. bcauchy
  7. miquel cervera
  8. jicéhaime
  9. RenaudP
  10. marmi
  11. Silarose
Nous sommes en ce moment 693 sur Le Repaire : 17 Repairenautes connectés, 657 visiteurs, 19 robots

bug sous casa

Discussion dans 'Casablanca' créé par nicotears, 6 Octobre 2003.

Statut de la discussion:
Fermé pour nouveaux messages
  1. nicotears

    Points Repaire:
    675
    Recos reçues:
    0
    Messages:
    39
    Appréciations:
    +0 / 0 / -0
    Salut!
    j' ai depuis peu un casa 3.0x.
    j'ai reussi à numériser et à m'exercer sur quelques images.
    j'ai recemment commencé un montage et là le bug à commencer.
    je ne pouvais pas numériser plus de 5 ou 6 séquences sans qu'il ne plante et maintenant le casa ne peut plus reconnaitre d'image dv, l'écran reste noir malgrés les touches de controle qui apparaissent sur le moniteur
    les branchements sont bons, la mémoire quasi vide.
    merci de bien vouloir m'éclairer
     

    Publicité

    Discussions recommandées - sujets voisins

    Chargement...
  2. gogil

    gogil Modérateur

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    174
    Appréciations:
    +0 / 0 / -0
    nicotears,

    Vois ma réponse adressée à chap,

    @+

    gogil
     
Chargement...
Discussions similaires - bug casa
  1. What The Phoque
    Réponses:
    2
    Nb. vues:
    99
  2. nikonblaze
    Réponses:
    4
    Nb. vues:
    167
  3. AirD
    Réponses:
    2
    Nb. vues:
    214
  4. zLucky
    Réponses:
    2
    Nb. vues:
    144
  5. EditorChris
    Réponses:
    0
    Nb. vues:
    135
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page