Nous suivre

[Problème] ARRIFLEX 16BL Voyant rouge + Tachymètre inactifs

Discussion dans 'Film argentique : projection et numerisation' créé par Kiddo-, 7 Août 2018.

Tags:
  1. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    On est en train de partir en vrille dans tous les sens.
    Déjà, il faut éclaircir cette histoire de moyeux tournant dans le magasin.

    Juste pour info, tu ne confonds pas ta droite et ta gauche ?
    Parce que tu indiques à propos de l'image en post 23
    Or il faut la pivoter vers la droite (sens horaire) :D
    Ca nous rassurerait pour le moyeux du magasin :bravo:

    Tu nous as pas dit si le compteur s'incrémentait ou décrémentait ?

    Par contre, elle a vécu !
    Elle est passer entre les mains d'un bourrin quand on voit le massacre sur les vis !
     
  2. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    471
    Messages:
    22 355
    Appréciations:
    +470 / 2 100 / -10
    Saint-Kro, j'avais utilisé une 16BL en marche arrière , pour une surimpression avec deux fois le même personnage mais le moteur de Kiddo- ne le permet pas, il fallait un moteur secteur spécial. Les Arri contrairement aux caméras américaines ont un entraînement du récepteur par engrenage et non par courroie que l'on changeait de poulie.
    Effectivement les têtes de vis sont marquées et les taches de vernis ne coïncident pas.
     
  3. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Oui homero, mais là j'ai l'impression, au vu des réponses et s'il n'y a pas confusion droite/gauche :D, qu'elle est en marche arrière, ce qui expliquerait que le tachy ne bouge pas.
    Le fait aussi que la variation de vitesse ne fasse pas varier le son du moteur.

    Il faudrait vraiment charger un bout d'amorce pour voir dans quel sens ça défile !
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Et savoir si le compteur compte ou décompte :perplexe:
     
  5. Kiddo-

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    208
    Appréciations:
    +0 / 0 / -0
    Ah oui je me suis planté sur ce coup là, je pensais qu'il fallait vraiment la tourner vers la gauche, pas d'inquiétude je ne confond pas les deux alors!

    Et le compteur décompte en effet !
     
  6. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    471
    Messages:
    22 355
    Appréciations:
    +470 / 2 100 / -10
    Pour le chargement du magot : http://www.davidelkins.com/cam/threading/pdf_images/arri_16bl_mag.pdf , il faut faire la boucle en amenant le bout de la pelloche à l'encoche sur le dessus du magasin et la réintroduire côté récepteur.

    une doc de meilleure qualité ici : http://www.visualproducts.com/pdf/16BLManual.pdf

    https://www.pacificrimcamera.com/rl/01128/01128.pdf

    https://fm.hunter.cuny.edu/handbook/production2/prod/prod_manual-arri_bl.pdf

    https://cameramarket.eu/data/pdf/cameramarket_arriBL16manualsite.pdf
     
    • Merci Merci x 1
  7. Kiddo-

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    208
    Appréciations:
    +0 / 0 / -0
    Génial tout ça merci, je garde!!
     
  8. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Sans oublier de le faire en chambre noire, sinon..... inutile d'aller au labo :mdr:

    Donc elle tourne en arrière.:perplexe:

    On peut exclure l'inversion de polarité coté alimentation, sinon l'électronique n'aurait pas supportée.

    Un rafistolage avec un cablage à l'envers du moteur ?

    Tu peux nous faire une photo du moteur, dans ce style et en plus large ?

    Repaire Arri BL 2.jpg
     
  9. Kiddo-

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    208
    Appréciations:
    +0 / 0 / -0
  10. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Tu as peut-être un moteur qui permet la marche arrière, l'inverseur est sous ce bouchon
    Repaire Arri BL 3.jpg
     
  11. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Sur la tienne peut-être là
    Arri5.jpg
     
  12. Kiddo-

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    208
    Appréciations:
    +0 / 0 / -0
    Ok!!! C'est bon il y avait bien un petit levier que j'ai inversé, la marche est maintenant en avant, le compteur avance et le Tachymètre se met en marche. Mais autre soucis :suspicious:.
    La variation de vitesse ne marche toujours pas, changer le crystal de mode ne fait toujours rien. je me retrouve coincé en 40 i/s :unsure:
     
  13. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Sur les 4 positions, tu es toujours à 40 i/s ?
    Tu fais bien les changements moteur à l'arrêt ?
     
  14. Kiddo-

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    208
    Appréciations:
    +0 / 0 / -0
    Oui sur les 4 toujours à 40i/s.
    Ben de base non mais du coup j'ai essayé et rien n'a l'air de changer.
     
  15. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    150
    Messages:
    15 690
    Appréciations:
    +213 / 1 115 / -25
    Sur la position Const, le voyant rouge s'allume ?
     
Chargement...
Discussions similaires - ARRIFLEX 16BL Voyant
  1. Kiddo-
    Réponses:
    103
    Nb. vues:
    1 465
  2. zsoboros
    Réponses:
    0
    Nb. vues:
    147
  3. studiocreatif
    Réponses:
    0
    Nb. vues:
    213

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous