• Votre publicité ici

    Mettez en avant votre activité ou vos produits sur Le Repaire. Cliquez pour plus d'infos

Users online now

  1. benjico
  2. JMM
  3. michelle pie
  4. saint kro
  5. robertho
  6. Gonzague59
  7. caraibe
  8. JLB21
  9. colombin
  10. RGermain
  11. adelbb98
  12. AQW333
  13. magiedelimage
  14. bcauchy
  15. vila
  16. CyberZorglup
  17. giroudf
  18. snoozkilla
  19. JP_91
  20. Narmo
  21. Mary-Lou
Nous sommes en ce moment 393 sur Le Repaire : 27 Repairenautes connectés, 359 visiteurs, 7 robots

timeline disparue

Discussion dans 'Archives moteurs' créé par franchris, 29 Août 2006.

Statut de la discussion:
Fermé pour nouveaux messages
  1. franchris

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Plus de time line lorsque j'ouvre une séquence !
    Lorsque j'ouvre l'avid, elle est bien là, affichée, mais dès que j'ouvre un projet, elle disparaît.
    J'ai toujours ma fenêtre composer mais plus de time line !!
    J'ai essayé de changer les settings, de changer de nom d'utilsateur, rien à faire !!
    Que se passe-t-il, je suis complètement paumé !

    Merci
     

    Publicité

  2. leoyann

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    124
    Appréciations:
    +0 / 0 / -0
    Hello,

    Tu as essayé ctrl + 0. C'est un raccourcis pour acceder à la time line.
     
  3. THE EDITOR

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    87
    Appréciations:
    +0 / 0 / -0
    Sinon, tu vas dans wondows -> timeline

    @ +
    THE EDITOR
     
  4. franchris

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Merci pour ce tuyau mais malheureusement ça ne marche toujours pas. Quand je suis sur Avid et que je fais ctrl O, c'est windows qui s'ouvre et dans le menu Windows de l'Avid je n'ai que 3 possibilités : "close all", "home " et "superbins"...

    Merci
     
  5. brisko county

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    245
    Appréciations:
    +0 / 0 / -0
    Salut
    Ce n'est pas CTRL + O mais CTRL + 0 (zero = le chiffre!)
    Et si tu veux le faire par avec les menu, ce n'est pas dans windows, mais dans tools...

    A+
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page