Users online now

  1. shairon
  2. pierred81
  3. caraibe
  4. jacquesvideo
  5. CHAUVET
  6. Rod.
  7. Mallet29
  8. bcauchy
  9. colombin
  10. Plantagené
  11. saint kro
  12. JLB21
  13. Alcoriza
  14. laclys77
  15. vila
  16. Phesk
  17. renardm
  18. akanio
  19. robertho
Nous sommes en ce moment 533 sur Le Repaire : 22 Repairenautes connectés, 494 visiteurs, 17 robots
  1. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visites. En savoir plus.

solitaire enregistrement micro

Discussion dans 'Archives moteurs' créé par nitoub, 4 Décembre 2004.

Statut de la discussion:
Fermé pour nouveaux messages
  1. nitoub

    Points Repaire:
    1 825
    Recos reçues:
    0
    Messages:
    100
    Appréciations:
    +0 / 0 / -0
    Ca y est, depuis hier j'ai mon solitaire et je commence à le tester.
    Je suis un nouvel utilisateur des casablanca et je dois faire mon apprentissage.
    Les première impressions sont très bonnes.
    Cependant actuellement je me heurte à un problème : je n'arrive pas à enregistrer un commentaire avec le micro. Pourtant mon micro fonctionne, je l'ai testé sur mon ordinateur.
    Si je parle très fort, j'entend un son très faible à la lecture.
    Quand j'enregistre, les barres graphes ne bougent pratiquement pas, signe que rien ne passe.
    J'ai branché mon micro sur l'entrée MIC de la face avant.
    Par contre j'ai pu normalement enregistrer un CD et positionner un morceau sur une piste.
    Quelqu'un peut-il me conseiller et me donner la marche à suivre pour résoudre le problème.
    Merci d'avance
    Nitoub
     

    Publicité

  2. René

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    86
    Appréciations:
    +0 / 0 / -0
    bonjour Nitoub

    As-tu sélectionné micro dans le choix des entrées son ?

    @+ René
     
  3. nitoub

    Points Repaire:
    1 825
    Recos reçues:
    0
    Messages:
    100
    Appréciations:
    +0 / 0 / -0
    merci de me répondre rapidement.
    oui j'ai bien sélectionné l'entrée micro.
    @+ nitoub
     
  4. René

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    86
    Appréciations:
    +0 / 0 / -0
    je vois pas d'explication...
    en ce qui me concerne, dès que la sélection est faite, les indicateurs de niveau s'agitent ...

    as-tu bien enfoncé la fiche micro,... vérifie avec un autre micro

    @+
     
  5. nitoub

    Points Repaire:
    1 825
    Recos reçues:
    0
    Messages:
    100
    Appréciations:
    +0 / 0 / -0
    J'ai essayé avec mon camescope et là pas de problème ça marche.
    Pour l'instant mon problème est donc résolu mais je vais essayer un autre micro pour voir si cela vient bien du mien (ce qui m'étonne car il marche très bien sur mon ordi) ou si celà vient de la prise micro du solitaire.

    @ + nitoub
     
  6. René

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    86
    Appréciations:
    +0 / 0 / -0
    Si tu utilises un micro mono, il faut séléctionner "mono" ; le pb est peut être là...
    @+
     
  7. nitoub

    Points Repaire:
    1 825
    Recos reçues:
    0
    Messages:
    100
    Appréciations:
    +0 / 0 / -0
    non, j'utilise bien "mono", mais le problème est toujours là : pas d'enregistrement du son.
    J'ai essayé avec un deuxième micro : c'est la même chose. Je pense de plus en plus qu'il y a un problème dans la prise. Je vais voir avec le revendeur.
    nitoub
    @ +
     
  8. nitoub

    Points Repaire:
    1 825
    Recos reçues:
    0
    Messages:
    100
    Appréciations:
    +0 / 0 / -0
    Le problème est résolu.
    En fait il s'agissait d'un problème de micro. J'utilisai un micro stéréo. Mon revendeur m'a prèté un micro mono et là pas de problème ça fonctionne.
    Apparemment le solitaire n'accepte pas les micros stéréo même utilisé en mono.
    @ + Nitoub
     
  9. nitoub

    Points Repaire:
    1 825
    Recos reçues:
    0
    Messages:
    100
    Appréciations:
    +0 / 0 / -0
    Rectificatif
    En fait il semble que le signal de mon micro n'était pas assez puissant. En utilisant un micro avec pile je n'ai plus eu de problème que le micro soit mono ou stéréo.
    nitoub
    @ +
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page

Chargement...