• Votre publicité ici

    Mettez en avant votre activité ou vos produits sur Le Repaire. Cliquez pour plus d'infos

Users online now

  1. MickeyCam
  2. bsb9293
  3. buckrogers91
  4. nestaphe
  5. mediavisio
  6. pixel
  7. Pickup2
  8. bcauchy
  9. snoozkilla
  10. Tyranocif
  11. progressif
  12. ogt
  13. AQW333
  14. JLH 37
  15. RAPA NUI MAGIC VISUAL
  16. saint kro
  17. squarealex
  18. Ziza
  19. BLONDINUS
Nous sommes en ce moment 480 sur Le Repaire : 21 Repairenautes connectés, 448 visiteurs, 11 robots

Reparation Camescope Sony

Discussion dans 'Archives moteurs' créé par FWVW, 26 Mai 2008.

Statut de la discussion:
Fermé pour nouveaux messages
  1. FWVW

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonsoir,

    j'ai un camescope sony DCR-TVR140E qui ne m'affiche une image noire dès que je me sers de l'enregistrement.

    La lecture fonctionne parfaitement.

    Merci de votre aide
     

    Publicité

  2. guy-jacques

    So

    Points Repaire:
    8 455
    Recos reçues:
    122
    Messages:
    8 377
    Appréciations:
    +26 / 142 / -1
    Où s'affiche cette image noire ?
    Dans le viseur ? ( ce "D8" n'avait pas d' écran LCD… ??? )

    Quand tu écris : "La lecture fonctionne parfaitement"
    Est-ce celle de la vidéo enregistrée pendant "cette image noire" ?

    Quoi qu'il en soit, ce camescope, assez agé, peut avoir "droit à panne"…
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page