Users online now

  1. mcr
  2. ogt
  3. Michelvideo35
  4. caraibe
  5. Alcoriza
  6. saint kro
  7. jihemel
  8. blowjazz
  9. bernard paris
  10. Tyranocif
  11. CyberZorglup
  12. robertho
Nous sommes en ce moment 372 sur Le Repaire : 17 Repairenautes connectés, 348 visiteurs, 7 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

Reparation Camescope Sony

Discussion dans 'Archives moteurs' créé par FWVW, 26 Mai 2008.

Statut de la discussion:
Fermé pour nouveaux messages
  1. FWVW

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonsoir,

    j'ai un camescope sony DCR-TVR140E qui ne m'affiche une image noire dès que je me sers de l'enregistrement.

    La lecture fonctionne parfaitement.

    Merci de votre aide
     

    Publicité

  2. guy-jacques

    So

    Points Repaire:
    8 455
    Recos reçues:
    120
    Messages:
    8 256
    Appréciations:
    +16 / 127 / -0
    Où s'affiche cette image noire ?
    Dans le viseur ? ( ce "D8" n'avait pas d' écran LCD… ??? )

    Quand tu écris : "La lecture fonctionne parfaitement"
    Est-ce celle de la vidéo enregistrée pendant "cette image noire" ?

    Quoi qu'il en soit, ce camescope, assez agé, peut avoir "droit à panne"…
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page