Users online now

  1. Bony
  2. Tyranocif
  3. Reboot
  4. Alcoriza
  5. JLH 37
  6. saobento
  7. ironman26
  8. BLONDINUS
  9. Mik@54
Nous sommes en ce moment 473 sur Le Repaire : 14 Repairenautes connectés, 451 visiteurs, 8 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

Première CS6 et AVCHD

Discussion dans 'Adobe Premiere Pro' créé par vila, 12 Mai 2012.

Statut de la discussion:
Fermé pour nouveaux messages
  1. vila

    Points Repaire:
    1 325
    Recos reçues:
    2
    Messages:
    471
    Appréciations:
    +0 / 0 / -0
    Première CS6 permet-il de monter des images AVCHD 50p issues d'ub Sony 740?
     

    Publicité

  2. xhonnor

    Points Repaire:
    2 095
    Recos reçues:
    12
    Messages:
    612
    Appréciations:
    +1 / 13 / -0
    CS5 le faisait deja !!
     
  3. vila

    Points Repaire:
    1 325
    Recos reçues:
    2
    Messages:
    471
    Appréciations:
    +0 / 0 / -0
    Ok, merci (je démarre avec CS6)
     
  4. boudoudou8

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    60
    Appréciations:
    +0 / 0 / -0
    Moi justement, je reprend un projet d'adobe premiere pro cs5 dans cs6, tout va bien, mais il n'y a plus de son... (c'est de l'AVCHD aussi, .MTS)
    Quelqu'un sait comment faire ?
     
  5. fredsonic

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    cs6 et rush avchd sans le son

    Bonjour à tous,
    j'ai un problème similaire! :/

    un projet sous cs5 avec des sources en avchd (image et son nickels).
    Quand j'ai voulu importer la séquence sous cs6, il ne m'a pas reconnu mes sources .mts
    j'ai relié les médias mais là un avertissement m'a dit que mes sources n'avaient pas de son. J'ai relié quand même les medias et effectivement pas de son.

    J'ai voulu comparer from scratch: un nouveau projet sous cs5 et un nouveau projet sous cs6
    cs5.5: mes rushs avchd s'importent: image OK et son OK
    cs6.0: mes rushs avchd s'importent: image OK et son AUCUN

    Un problème dans cs6 avec l'utilisation de l'avchd? ou sont-ce mes sources qui ont un problème? elles viennent d'un GH1 (GH13)
    Pourtant jamais eu de problème avant...
     
  6. invite37

    invite37 Compte supprimé

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    195
    Appréciations:
    +0 / 0 / -0
    Pareil, j'importe les fichiers avchd dans CS5.5, son et l'image.Sans problèmes
    Même manipulation avec CS6 il ne m'importe que le fichier vidéo.
    :weird: Où est passé le fichier audio ?
     
  7. RDA

    RDA

    Points Repaire:
    2 095
    Recos reçues:
    6
    Messages:
    582
    Appréciations:
    +0 / 0 / -0
    S'agit-il de longs fichiers (spanned en anglais)?
    Il est fait mention dans le forum US d'un bug sous CS6 affectant les longs fichiers AVCHD. Adobe a reconnu le problème.
     
  8. vsd

    vsd

    Points Repaire:
    3 955
    Recos reçues:
    24
    Messages:
    2 717
    Appréciations:
    +3 / 28 / -0
    Même problème ... ça commence bien ! :good:
    Moi qui ai lâché.... FCPX pour CS6 ;)
     
  9. jeandrut

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    problemes de son pour les fichiers .MTS

    Bonjour

    Concernant les problemes de son pour les fichiers .MTS, pour avoir tout essayé je peux vous dire que le son vient QUE si le programme a ete activé correctement.
    Le serial ne suffit pas.
    Voila j'espere que ca aide. J'ai pas mal cherché sur internet avant de trouver la solution.
    Update ou pas, ca ne change rien.
    Donc la version trial ne marche pas avec le son non plus.

    J'espere que ca aide.;-)
     
  10. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    16 595
    Recos reçues:
    367
    Messages:
    12 025
    Appréciations:
    +56 / 317 / -6
    "Donc la version trial ne marche pas avec le son non plus."

    La version trial fonctionne parfaitement (sauf Encore) et est pleinement fonctionnelle si l'on dispose d'un identifiant Adobe, et que le PC est connecté à Internet. L'activation de la version d'évaluation se fait alors automatiquement, et reste opérationnelle pendant 30 jours.

    Olvier
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page