Users online now

  1. Alexezekiel
  2. jeanbapt
  3. marc zerbone
  4. PouicPouic
  5. saint kro
  6. miquel cervera
  7. benjico
  8. ogt
  9. aristote797
  10. Pinkvomit
  11. Alcoriza
  12. psychommunity
  13. pierred81
Nous sommes en ce moment 487 sur Le Repaire : 16 Repairenautes connectés, 461 visiteurs, 10 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

Pc Link 1.2

Discussion dans 'Casablanca' créé par billbirdy, 25 Octobre 2002.

Statut de la discussion:
Fermé pour nouveaux messages
  1. billbirdy

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    512
    Appréciations:
    +0 / 0 / -0
    Salut les artistes,

    Qui pourrait éclairer ma lanterne ?
    J'avais jusque voici quelques jours la version PC Link 1.1, je transfèrais des images du casa vers le PC sans problèmes, je viens d'installer la version 1.2 du PC Link, et depuis chaque fois que j'exporte une image de mon casa vers le pc, le pc enregistre bien l'image, mais par contre mon casa se plante à chaque fois,(et moi qui disait voici quelques jours que ça ne se plantait jamais) :D , ne pourrait on plus exporter une image seule du casa vers le pc ?
    Si c'est ça l'amélioration promise ! m'énerve ça. :col:

    a+
     

    Publicité

  2. gogil

    gogil Modérateur

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    174
    Appréciations:
    +0 / 0 / -0
    billbirdy,

    As tu bien installé la nouvelle version sur ton PC?
    J'ai la version 1.2 mais pas encore installée, j'essayerai de le faire demain et te tiens au courant.

    @+

    gogil
     
  3. René

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    86
    Appréciations:
    +0 / 0 / -0
    PC link

    salut.

    J'ai rencontré les mêmes problèmes il y a quelques jours. Depuis j'ai installé smartedit 2.0 : les problèmes ont disparu. mystère !

    @+ René
     
  4. noel

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    323
    Appréciations:
    +0 / 0 / -0
    2.0

    Résumons, Pc-Link 1.1 +2.0, pas de plantage, export correct,

    Pc -Link 1.2+2.0, ça ne marche plus (pour Billbirdy), bravo les progrès avec la 2.2 ! Encore un bug, un de plus... Allez, modérateur, fais-nous un test...
     
  5. billbirdy

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    512
    Appréciations:
    +0 / 0 / -0
    salut vous tous,

    Gogil, la version 1.2 est bien installée sur le casa et sur le pc, d'ailleurs, le transfert se fait très bien, mon pc enregisttre bien l'image dans le dossier choisi, à ce moment ça se gâte, le casa se plante et seule solution, débrancher la prise, ça ne m'étais plus arrivé depuis très longtemps.
    René, la version 2.0 est bien installée depuis plus d'une semaine.
    Allons enfants de la patrie, unissons nos forces devant ce fléau innatendu ! :lol: :lol: :lol:

    a+
     
  6. gogil

    gogil Modérateur

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    174
    Appréciations:
    +0 / 0 / -0
    billbirdy,

    Je viens d'installer la nouvelle version sue mon PC ainsi que sur le casa et tout se passe normalement sans problèmes, tranfert vers PC ou vers casa sans plantages!
    As tu bien installé la nouvelle version sur la PC? si oui je ne comprend pas ce qui se passe! Il faudrait poser la question à ton dealer ou a Genk!

    @+

    gogil
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page