Users online now

  1. JLB21
  2. henri52
  3. Alcoriza
  4. JMJ63
  5. vsd
  6. JLH 37
  7. montage17
  8. Carpman1970
  9. saint kro
Nous sommes en ce moment 310 sur Le Repaire : 11 Repairenautes connectés, 292 visiteurs, 7 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

Nouvel utilisateur de casa !

Discussion dans 'Archives moteurs' créé par wonderfoule, 22 Juin 2004.

Statut de la discussion:
Fermé pour nouveaux messages
  1. wonderfoule

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonjour à tous, je découvre ce forum, génial ! je viens d'acquerrir il y a environ 2 mois un casa ( quel modèle .... ?? ) il est tout noir, la faça de avant bascule pour laisser apparaitre le tiroir du disque dur, ainsi que les prises avant s vidéo et 2 cinch ... La carte DV avait étét ajoutée par l'ancien propriétaire qui m'a fait ce " cadeau " Je m'éclate !! Il est bien complet, avec titrages, monument etc .. effets de transition de partout... 2 disques durs de 9 et 18 Ghz etc ... Mais quel est mon modèle !!!???
    Comment puis je savoir ?? Oui je sais en le demandant à l'ex proprio, mais c'est aussi le prétexte à poser mon petit message ici !!!

    Je suis un fou de cinéma 35mm mais le mondage vidéo c'est vraiment très ludique et ouvre des tas d'horizons !!

    Au plaisir de vous lire !!! Et de lire vos conseils !!!

    :bravo:
     

    Publicité

  2. wonderfoule

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    autre petite chose !! concernant le son !

    ah oui au fait, concernant le son ! lorsque je souhaites ajouter un blabla sur une vignette du storyboard, par exemple une vignette qui dure 1 minute, je souhaites ajouter le son au bout de 30 secondes, j'ai beau positionner ma souris sur grosso modo la moitié de la vignette, le son est collé au début de cette vignette.
    Je m'en sort en créant des sons " blancs " de differentes longueurs... Y-a-t-i plus logique ????

    Merci !!!!!
     
  3. Vidéo98

    Points Repaire:
    2 755
    Recos reçues:
    70
    Messages:
    8 163
    Appréciations:
    +0 / 2 / -0
    En fonction de ta description, il me semble que tu as un Casablanca Classic avec l'option DV. L'utilisation de disques SCSI le confirmerait (connecteur à 50 broches), d'autant plus que les versions plus récentes indiquent clairement le nom de famille (Kron, Avio…). Je comprends que tu t'éclates avec cet appareil, mais n'oublie pas de relier ton Casa avec un câble péritel "complet" à ton moniteur, tu auras une qualité d'image optimale. Un disque dur de 36 Go t'apporterait encore plus d'autonomie (2h30 et plus en image qualité DV et son en qualité CD. Vérifie également si tu as en place la plus grande quantité de mémoire RAM possible, ça aide pour les calculs et les barrettes ne coûtent pas cher.
    Pour le montage son, tu peux également scinder une séquence vidéo en deux au point exact d'insertion du son. :)
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page