Users online now

  1. lolodescocotiers
  2. nestaphe
  3. bcauchy
Nous sommes en ce moment 164 sur Le Repaire : 3 Repairenautes connectés, 149 visiteurs, 12 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

[Problème] jeu de couleur ?

Discussion dans 'Pinnacle Studio - versions jusque S15' créé par krakers, 5 Octobre 2009.

Statut de la discussion:
Fermé pour nouveaux messages
  1. krakers

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    173
    Appréciations:
    +0 / 0 / -0
    bonsoir,

    j'utilise studio 12 et dernierement j'ai de temps en temps un message me disant un probleme de jeu de couleur entre Studio et VISTA ?

    Une petite idée ?

    merci
     

    Publicité

  2. ggfx

    Modérateur So So

    Points Repaire:
    9 905
    Recos reçues:
    99
    Messages:
    10 045
    Appréciations:
    +8 / 54 / -2
    quel est exactement ton message d'erreur ?
     
  3. krakers

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    173
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Voici le message que je reçois quand je clique sur une vignette ou transition :

    1er message:
    " Le jeu de couleurs utilise maintenant celui de Windows Vista Ed.
    Un programme en cours d'execution n'est pas compatible avec certains éléments visuels de Windows."

    Quand je clique sur ce message pour en savoir plus :

    "Le jeu de couleurs a été changé.
    Le programme suivant a effectué une action qui impose à Windows de remplacer temporairement le jeu de couleurs par Windows Vista Basic
    Programme : Studio Program files
    Identificateur process (PID): 4644"

    C'est un probleme récent, que je n'avais pas aupravant. Quand j'essaye d'en savoir plus on me dit que cela peut venir d'un probleme de memoire virtuelle. Mais vu la config de mon PC, j'ai quelques doutes ?
    La taille du fichier d'echange pour tous les lecteurs est de 6740mo. Est ce que cela peut venir de ça ?

    Merci de votre aide.
     
  4. sergiok

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    165
    Appréciations:
    +0 / 0 / -0
    Bonjour

    meme chose pour moi sur Windows 7 et Studio 14, meme message.

    toute idée est bienvenue.

    Merci
     
  5. ggfx

    Modérateur So So

    Points Repaire:
    9 905
    Recos reçues:
    99
    Messages:
    10 045
    Appréciations:
    +8 / 54 / -2
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page