Users online now

  1. lolodescocotiers
  2. snoozkilla
  3. Alcoriza
  4. saint kro
  5. Jacky Bohère
Nous sommes en ce moment 159 sur Le Repaire : 6 Repairenautes connectés, 144 visiteurs, 9 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

casablanca avio pb de désynchro son

Discussion dans 'Casablanca' créé par PHILOU59, 11 Mars 2004.

Statut de la discussion:
Fermé pour nouveaux messages
  1. PHILOU59

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    129
    Appréciations:
    +0 / 0 / -0
    bonjour à vous. Je viens d'acquérir un avio Dv 80 go pack pro. Je rentre en DV ( via un lecteur/enregistreur sony DSR 30 p ) . Le pb est le suivant : y a une désynchro entre l'image et le son en lecture simple ( sans meme essayer d'enregistrer sur le disque ) juste en derushant . Certes avec un peu de patience de " stop " " lecture " " stop " "lecture" j'arrive à synchroniser un moment donné mais bon ... c pas l'ideal !! Serais ce un bug ? y a t-il qlq qui a connu ce pb? MERCI d'avance

    phili
     

    Publicité

    Discussions les plus lues - sujets voisins

    Chargement...
  2. grenadier

    Points Repaire:
    675
    Recos reçues:
    0
    Messages:
    21
    Appréciations:
    +0 / 0 / -0
    synchro

    salut

    est-ce que la capture se fait par i-link (IEEE1394)uniquement ?
     
  3. PHILOU59

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    129
    Appréciations:
    +0 / 0 / -0
    oui

    salut !

    Oui tout à fait , uniquement dans ce mode là !! I-LINK

    cordialement

    philippe
     
  4. mobilo

    Points Repaire:
    0
    Recos reçues:
    0
    Messages:
    839
    Appréciations:
    +0 / 0 / -0
    Hello,

    J'ai le même pb et je suis obligé de mettre un casque sur mon lecteur Dv.
    C'est-à-dire que je capture mes séquences avec la référence audio du lecteur et pas celle de sortie du Casa.

    C'est pas top mais le résultat est bon, pas de désynchro ni retard de capture (du genre "j'ai raté le début")

    A+
     
  5. noel

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    323
    Appréciations:
    +0 / 0 / -0
    Désynchro son

    Bonjour,

    Pour confirmer ce que dit Mobilo, c'est bien vrai qu'il existe (depuis longtems) ce problème, qui persiste malgré les nouvelles versions Smartedit, uniquement en capture Dv via la Firewire.

    En théorie, ce n'est pas génant si l'on a une version d'Avio qui assure le derushage auto des scènes prises avec un cam DV (pack pro doit l'assurer, non ?); par contre si l'on veut derusher soi-même, effectivement il faut se débrouiller pour "écouter" le son d'origine et non celui de l'Avio. Remarquez par ailleurs que lorsque vous arrêtez une capture DV, il y a après l'arrêt une répétition de quelques secondes de la fin de la dernière séquence "son" enregistrée...
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page