Users online now

  1. joet73
  2. jakovideo
Nous sommes en ce moment 235 sur Le Repaire : 2 Repairenautes connectés, 216 visiteurs, 17 robots

Bouton Index sur séparer ?

Discussion dans 'Casablanca' créé par noel, 30 Octobre 2002.

Statut de la discussion:
Fermé pour nouveaux messages
  1. noel

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    323
    Appréciations:
    +0 / 0 / -0
    Si vous avez lu le dernier numéro de Vidéo Pratique d'octobre, il y a un article sur Avio Pack Pro Dv (version 1.8).

    On y parle, photo à l'appui (!) , d'une touche "index" dans le menu "séparer" qui permettrait de découper une scène en plusieurs. Avez-vous vu, si vous avez l'Avio, cet index ? Chez moi il est invisible...
     

    Publicité

    Discussions les plus lues - sujets voisins

    Chargement...
  2. billbirdy

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    512
    Appréciations:
    +0 / 0 / -0
    Hé oui Jean-Noêl, effectivement je viens de lire cela aussi, savais tu qu'en France, il y a 50% d'alcooliques, en Belgique, quand les enfants sont petits, on met des frites dans leurs biberons, je te laisse deviner ce qu'on met dans celui des Français ! :lol: :bravo: :lol: :bravo: :lol:
     
  3. humblot gerard

    Points Repaire:
    675
    Recos reçues:
    0
    Messages:
    19
    Appréciations:
    +0 / 0 / -0
    je possede le prestige avec la version 2 et la touche index est bien présente (pour info)
     
  4. billbirdy

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    512
    Appréciations:
    +0 / 0 / -0
    Bonsoir Gérard,

    Etrange, sur video numérique il parle bien de l'Avio 1.8 avec pack pro, serais ce tout récent (quelques jours) ou uniquement pour la France ?
    Qui peux nous répondre ?
     
  5. humblot gerard

    Points Repaire:
    675
    Recos reçues:
    0
    Messages:
    19
    Appréciations:
    +0 / 0 / -0
    he bien je possede le prestige depuis 1 mois et je l'ai acheté a LYON
     
  6. billbirdy

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    512
    Appréciations:
    +0 / 0 / -0
    De plus en plus étrange, j'ai l'Avio + Pack pro + module dv + la version 2.0, comme Noël; et ni l'un ni l'autre n'avons ou n'avons eu ce bouton, Noël qui j'usqu'a Hier était pourtant encore en 1.8,
    Serais ce uniquement sur le "Prestige" ?
    Ce qui me conforterais dans mes premières déclarations. :lol: :bravo: :lol: :bravo:
     
  7. noel

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    323
    Appréciations:
    +0 / 0 / -0
    index

    J'ai la réponse, je l'ai eue dans la notice (en anglais!) de la 2.0.

    Il faut utiliser le bouton "play" du menu "séparer", pour voir apparaître cette touche;je n'ai pas pu encore vérifier. Que fait-on avec, mystère! J'ai cru comprendre que c'était du dérushage "brut de fonderie"!
     
  8. billbirdy

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    512
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    D'après mon revendeur, cela existait déja sur la version 1.8, mais comme cela ne servait pas à grand chose (d'après lui), il est fort probable que peu de gens s'en soit aperçu; oufti...
    Comme quoi les alcooliques ne sont pas toujours ceux que l'on pense, Hic...

    a+
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page