• Votre publicité ici

    Mettez en avant votre activité ou vos produits sur Le Repaire. Cliquez pour plus d'infos

Users online now

  1. villabonni
  2. nestaphe
  3. bcauchy
  4. giroudf
  5. caraibe
Nous sommes en ce moment 202 sur Le Repaire : 7 Repairenautes connectés, 184 visiteurs, 11 robots

Avio DV et Pioneer

Discussion dans 'Casablanca' créé par André Co, 15 Janvier 2005.

Statut de la discussion:
Fermé pour nouveaux messages
  1. André Co

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Pouvez-vous m'aider à résoudre le problème suivant?

    Le montage que j'ai réalisé sur mon Avio DV avec des images provenant d'un TRV 30 et d'un TRV 900
    ne peut être enregistré sur mon Pioneer 5100 (HDD) par connexion DV. (Que ce soit en 12 ou en 16 bits

    J'ai donc enregistré ce montage sur mon caméscope TRV 30 pour le réinjecter dans le Pioneer.

    Malheureusement si les images sont bien acceptées par l'enregistreur DV Pioneer, le son lui ne passe pas. Il est pourtant présent et audible sur le HP de la caméra. Tous les paramétrages ont été effectués sur les appareils mais rien n'y fait.

    Par contre l'enregistrement y/c lui reste possible avec l'audio cinch, mais la qualité est moindre un flux ( discret ) de pixels est visible parfois.
    Merci d'avance.
     

    Publicité

  2. Vidéo98

    Points Repaire:
    2 755
    Recos reçues:
    70
    Messages:
    8 163
    Appréciations:
    +0 / 2 / -0
    Regarde si tu n'as pas choisi l'option DV avec son sur les cinch.
    Je fais ce genre de transfert par câble firewire de mon Casa Classic vers mon graveur Pioneer DVR-320S et vice-versa sans le moindre problème. :)
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page