Users online now

  1. JLB21
  2. AQW333
  3. Reboot
  4. caraibe
  5. lookitt
  6. kovatch
  7. Bzh
  8. saint kro
  9. GG49
  10. giroudf
Nous sommes en ce moment 303 sur Le Repaire : 13 Repairenautes connectés, 279 visiteurs, 11 robots

au secours!!!!!

Discussion dans 'Casablanca' créé par mimidv, 24 Septembre 2004.

Statut de la discussion:
Fermé pour nouveaux messages
  1. mimidv

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    259
    Appréciations:
    +0 / 0 / -0
    voila les donnees du probleme
    un ami a moi possede un casa dv avec option sortie "VGA"
    mais il n'a plus de sortie tv et meme magnetospe il m'appelle
    je verifie tte la connectique effectivement sortie tv rien (meme en rvb)
    itou pareil sur sortie scope en svhs ou videocomposite rien ....
    j'ai beau modifier les parametres de sortie rien
    mais en "vga " c'est ok "mais il n'a que l'interface
    c'est la que je fais une beeetise je touche aux parametres de la sortie "vga" je choisis l'autre onglet et la CATA PLUS RIEN EGALEMENT EN VGA
    et comme les sorties videos sont hs je n'ai acces a plus rien
    vous suivez
    je ne peux meme plus lui remettre les parametres "vga " pour qu'il puisse continuer a bosser (montage a finir fin de semaine prochaine)si quelqu'un possede un truc ca serait top
    car si on l'envoie en sav a paris il sera trop tard
    merci ....
     

    Publicité

  2. moulad

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    jai
     
    #2 moulad, 3 Octobre 2004
    Dernière édition: 3 Octobre 2004
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page