toute l'information sur la réalisation vidéo numérique
 
 
 
  Nous sommes en ce moment 594 sur le Repaire - 249644 discussions - 1292379 messages - 132967 Repairenautes inscrits
  #1  
Vieux 12/02/2005, 11h50
Repairenaute
 
Date d'inscription: February 2005
Messages: 2
Bénéficie de 0 recommandations à propos de 0 messages
Débutant sur Casa, pb de son



Bonjour à tous,

Comme indiqué, je débute sur Casa, depuis deux jours (mais pas dans le montage video, même si mon expérience reste restreinte).
J'ai lu le manuel, j'ai bien fait mes branchements, au plus simple, j'ai fait une recherche sur le forum mais sans trouver de réponse à ma question. Tout d'abord quelques éclaircissements.

Je bosse sur un Casablanca Avio en bi écran TV/VGA.
Mon camescope est un canon MVX3i.

Détail de mon problème : Je fais une acquisition par DV de mon film, tout se passe bien. J'ai l'image, je monte mes scénes et dans le montage son, j'aperçois les peaks de son. Seulement, à la lecture, je n'ai pas le son au téléviseur. Ai je raté un réglage ?

Si une âme charitable pouvais m'éclairer sur ce problème, je lui en serai gré. Donc merci d'avance.
Liens commerciaux
----
  #2  
Vieux 21/02/2005, 19h10
Repairenaute
 
Date d'inscription: March 2004
Messages: 21
Bénéficie de 0 recommandations à propos de 0 messages


pas de son au téléviseur...?

je ne veux pas te prendre pour une bille comme celui qui demanderait à la demoiselle en panne d'auto si elle a mis de l'essence dans le réservoir..;mais le problème des connexions en sortie de casa est souvent à l'origine des disfonctionnements !

par exemple : le son passe par où ?
péritel ? cinch ? convertisseur ?

à vérifier avec méthode .
Conseil sans plus mais on a déjà vu des pannes qui n'en étaient pas.
  #3  
Vieux 03/03/2005, 14h52
Repairenaute
 
Date d'inscription: February 2005
Messages: 2
Bénéficie de 0 recommandations à propos de 0 messages
PB de son



Merci de votre réponse,

En fait j'ai une idée plus précise de la source du problème. Le point positif est que le casa n'y est pour rien. Il s'agit du télévisuer utilisé qui apparement ne gère pas l'entrée du signal son par sa péritel.

J'ai fait le test avec d'autres périphériques (notamment une PS2) j'ai bien l'image mais toujours pas le son. Peut être que l'adaptateur péritel y est pour quelque chose ? En tout cas c'est étrange que le signal externe ne soit que partiellement reconnu. malgré différentes bidouilles, je n'obtiens qu'un souffle pas possible.

Au moins suis-je rassuré sur la bonne marche du casa, c'est déjà ça ...
Discussion fermée

Dernières offres partenaires
Visual Impact France inaugure sa nouvelle boutique
Visual Impact France et ses partenaires vous invitent à un évènement convivial où vous pourrez assister à des présentations et démonstrations des der...
inza
Promotion sur la formation FCPX 10.1.3
FCPX 10.1.3 le livre de la formation en promotion sur Video Effects Prod (http://www.videoeffectsprod.fr/FCPX-10-1-3-le-livre-de-formation-en-promotio...
f_wood2
Deux produits exclusifs TRM aux trophées Satis
Cette année, deux produits exclusifs TRM participent aux trophées Satis Mediakwest 2014. Venez les découvrir sur le salon et votez en ligne. Cett...
TRM
Promotion Sony - Cadeau pour l'achat d'un camescope de poing
Du 1er octobre au 31 décembre, vous avez le choix parmi trois cadeaux spéciaux pour tout achat d'un caméscope de poing éligible de Sony : NEX-EA50EH, ...
TRM
TRM au satis 2014 - Commandez votre badge
Toute l'équipe de TRM est heureuse de vous accueillir lors du prochain salon SATIS EXPO, le rendez-vous incontournable de l'audiovisuel en France du m...
TRM


Moteur Google Repaire 


Outils de la discussion Rechercher
Rechercher:

Recherche avancée
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non



Fuseau horaire GMT +2. Il est actuellement 16h25.


vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.1
Version française #20 par l'association vBulletin francophone
Ces forums sont protégés par le Code de la propriété littéraire et artistique - RCS498481704