toute l'information sur la réalisation vidéo numérique
 
 
 
  Nous sommes en ce moment 233 sur le Repaire - 245829 discussions - 1272233 messages - 131534 Repairenautes inscrits
  #1  
Vieux 24/12/2008, 16h31
Repairenaute
 
Date d'inscription: October 2008
Messages: 2
Bénéficie de 0 recommandations à propos de 0 messages
Question Mon prestige ne répond plus



Après +sieurs années de bon fonctionnement, mes écrans (contrôle et travail) reliés à mon prestige, restent noir. Malgré une relance avec la carte système, rien ne change. Ce problème a-t-il déjà été rencontré
Liens commerciaux
----
Discussion fermée

Dernières offres partenaires
TRM et Canon vous invitent à la Masterclass Travelling le mercredi 19 mars 2014
Venez participer à l'atelier de prise en main des équipements de travelling et stabilisation lors de la Masterclass Travelling Mercredi 19 mars ...
TRM
Mise à jour firmware EOS-1D C version1.3.4
La version 1.3.4 du firmware inclut les améliorations suivantes : 1) Ajout d'une entrée audio de niveau ligne acceptant un mini-connecteur 3,5 mm....
TRM
Formation gratuite Masterclass Sony PMW-300, Z100 et NX3 chez TRM mercredi 12 février
Venez découvrir, tester et vous former sur les nouveaux caméscopes PMW-300, PXW-Z100 et HXR-NX3 Masterclass Sony le mercredi 12 février chez TRM ...
TRM
*** Vous êtes amateur de foot ? Que faites vous de vos images amateurs ? ***
Nous avons un besoin total de 600 minutes et chaque tranche de 10 minutes retenue sera rémunérée 100€. Offre destinée à: Toutes les sociétés de pr...
Novovision
TRM - Profitez de nos PACKS TOURNAGE à prix exceptionnel
Commandez votre pack tournage sur notre stand C62 au SATIS ou sur notre site internet (http://www.trm.fr/1064-packs-tournage) : http://www.repaire...
TRM


Moteur Google Repaire 


Outils de la discussion Rechercher
Rechercher:

Recherche avancée
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Trackbacks are non
Pingbacks are non
Refbacks are non


Discussions similaires
Discussion Auteur Forum Réponses Dernier message
AE ne répond plus ??? papygeom Adobe After Effects 6 26/10/2007 08h16
Studio 9 Ne répond pas... Majora Archives moteurs 22 20/08/2005 06h39
Yp Repond Moi Stp myki Archives moteurs 1 08/01/2005 15h09
J P repond moi stp myki Archives moteurs 3 28/12/2004 22h34
Studio DV 8 ne répond pas mylos Informatique et vidéo 3 26/10/2003 15h03


Fuseau horaire GMT +2. Il est actuellement 08h39.


vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.1
Version française #20 par l'association vBulletin francophone
Ces forums sont protégés par le Code de la propriété littéraire et artistique - RCS498481704